[paludis-dev] [Paludis] #1360: Gentoo news : Unsupported News-Item-Format '2.0'

Paludis trac-paludis at exherbo.org
Mon Oct 9 05:16:36 UTC 2017


#1360: Gentoo news : Unsupported News-Item-Format '2.0'
-----------------------------+-------------------
    Reporter:  MageSlayer    |      Owner:
        Type:  defect        |     Status:  new
    Priority:  Sometime      |  Milestone:
   Component:  clients/cave  |    Version:  2.4.0
  Resolution:                |   Keywords:
  Blocked By:                |   Blocking:
Distribution:  N/A           |
-----------------------------+-------------------

Comment (by chutz):

 Cannot figure out how to CC myself to the ticket. I hope a comment would
 do it. And sorry for the noise.

-- 
Ticket URL: <http://paludis.exherbo.org/trac/ticket/1360#comment:1>
Paludis <http://paludis.exherbo.org/>
Paludis, the Other Package Mangler


More information about the paludis-dev mailing list