[paludis-dev] [Paludis] #1358: Recent paludis does not understand Gentoo security

Paludis trac-paludis at exherbo.org
Mon Aug 7 06:59:06 UTC 2017


#1358: Recent paludis does not understand Gentoo security
-----------------------------+--------------------
    Reporter:  MageSlayer    |      Owner:
        Type:  defect        |     Status:  closed
    Priority:  Sometime      |  Milestone:
   Component:  clients/cave  |    Version:  scm
  Resolution:  upstream      |   Keywords:
  Blocked By:                |   Blocking:
Distribution:  N/A           |
-----------------------------+--------------------

Comment (by MageSlayer):

 Confirmed.
 GLSAs are now back to normal.

-- 
Ticket URL: <http://paludis.exherbo.org/trac/ticket/1358#comment:6>
Paludis <http://paludis.exherbo.org/>
Paludis, the Other Package Mangler


More information about the paludis-dev mailing list