[Bugs] [Bug 338] x11-libs/qt-4.8.2[webkit] missing dependency on gst-plugins-base

bugzilla-daemon at exherbo.org bugzilla-daemon at exherbo.org
Mon Nov 24 20:25:22 UTC 2014


https://bugs.exherbo.org/show_bug.cgi?id=338

Heiko Becker <heirecka at exherbo.org> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
         Resolution|---                         |FIXED
                 CC|                            |heirecka at exherbo.org
             Status|NEW                         |RESOLVED

--- Comment #1 from Heiko Becker <heirecka at exherbo.org> ---
qt:4 as well as qtwebkit:4 depend on gst-plugins-base.

-- 
You are receiving this mail because:
You are watching all bug changes.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.exherbo.org/pipermail/bugs/attachments/20141124/d1338786/attachment.html>


More information about the Bugs mailing list