[paludis-user] playman fails

denisgolovan denisgolovan at yandex.ru
Fri Nov 2 17:29:38 UTC 2012



> Have a look to your ruby version:
> 
> $ eselect ruby list
> $ cave contents paludis | grep site_ruby
> 

Yeap.

Switching to ruby19
# eselect ruby set 2
... did the trick.

Thanks a lot.

 -- 
Regards,
Denis Golovan aka MageSlayer



More information about the paludis-user mailing list